Sapatilha Sapatilha Sapatilha Slingback Slingback Amarela Moleca Moleca Moleca Slingback Amarela Amarela Sapatilha qwZA8BBXx
Amarelo Super 2018 Brasil N° Infantil Torcedor 10 Camisa Bolla ApUSaxUB Amarelo Super 2018 Brasil N° Infantil Torcedor 10 Camisa Bolla ApUSaxUB

Amarelo Super 2018 Brasil N° Infantil Torcedor 10 Camisa Bolla ApUSaxUB

Hoje veremos como arredondar valores no Excel utilizando simples, porém muito úteis funções de arredondamento.

Quando fazemos determinados cálculos no Excel, como de média, os resultados normalmente são apresentados com várias casas decimais, e em alguns casos até mesmo como uma dízima periódica.

Vamos neste artigo aprender como arredondar valores no Excel automaticamente.

FUNÇÕES DE ARREDONDAMENTO

 

 

N° Amarelo 2018 Brasil Infantil Camisa Torcedor 10 Super Bolla ARRED: arredonda o número até uma quantidade específica de dígitos, é uma função utilizada para quando você precisa arredondar um numero sem se preocupar com regras matemáticas.

 

Se você já conhece essas regras e deseja utiliza-las, existem outras duas funções para arredondar valores no Excel:

 

ARREDONDAR.PARA.BAIXO: onde arredonda o número para baixo até o zero, é utilizada quando o número é menor do que 5 e o primeiro algarismo a ser abandonado está entre 0 e 4, ficará inalterado o último número que permanece.

 

ARREDONDAR.PARA.CIMA: onde arredonda para cima afastando-o de zero, quando o número é maior do que cinco e o primeiro algarismo a ser abandonado está entre 6 e 9, aumentando uma unidade o algarismo que permanece.

2018 Super Brasil N° Torcedor Bolla Infantil Amarelo Camisa 10  

É muito importante ressaltar que você pode utilizar qualquer uma dessas funções apresentadas sem se preocupar com as regras, levando apenas em consideração o critério que você mesmo escolheu.

 

Abaixo entenderemos mais como realizar esse arredondamento e arredondar valores no Excel com as três funções em um passo a passo bem simples.

 

Amarelo Infantil N° Torcedor Brasil Bolla Super 10 2018 Camisa PASSO 1

 

Primeiramente é preciso fazer um quadro simples com os números que você deseja. Apenas para exemplificar não colocaremos o símbolo de R$ na frente dos números para que o excel não arredonde automaticamente.

PASSO 2 – Arredondar Valores no Excel

Utilizaremos a função ARRED.

Como você pode ver, no primeiro caso do colaborador João, temos três casas decimais após a vírgula. Porém você não irá pagar 0,689785 centavos a ele. Por uma regra geral sabemos que poderia ficar em 0,69 centavos, porém vamos utilizar o excel para fazer esse arredondamento com a formula.

Ao utilizar a primeira fórmula, temos:

=ARRED(número; número de dígitos)

Sendo assim, ficará:

=ARRED(B2;2)

Fará com que na célula apareça 2343,69, ou seja, arrendondamos para que apareça apenas duas casas decimais após a vírgula.

PASSO 3

Função ARREDONDAR.PARA.BAIXO

Com essa função teremos o mesmo procedimento, porém o resultado é diferente porque iremos arredondar o valor para baixo.

=ARREDONDAR.PARA.BAIXO(número; número de dígitos)

Sendo assim, ficará:

=ARREDONDAR.PARA.BAIXO(B2;2)

Amarelo 10 Brasil Torcedor N° Bolla Super Infantil 2018 Camisa Nesse caso teremos 2343,68.

PASSO 4

Função ARREDONDAR.PARA.CIMA

Nesse caso utilizaremos a função ARREDONDAR.PARA.CIMA para que o valor seja arredondado para mais.

=ARREDONDAR.PARA.CIMA(número; número de dígitos)

Sendo assim, ficará:

=ARREDONDAR.PARA.CIMA(B2;2)

Nesse caso ficará 2343,69. Como arredondamos para cima, conseguimos ver o mesmo valor da função ARRED no começo do artigo.

São funções essências para fazer alguns tipos de simplificações em planilhas de maneira automática e que facilitem assim o dia a dia de quem as manuseia.

Sem precisar utilizar as funcionalidades manuais. São passos muito simples, porém é sempre necessário ter uma atenção redobrada para que não cometa o erro de pegar o valor de alguma célula que não deva. É muito importante também colocar os dados corretos para que o cálculo final esteja de acordo.

Quer aprender muito mais sobre Excel? acesse os nossos cursos: http://excelpratico.com/cursos/

Updated: 02/09/2017 — 00:31

Deixe uma resposta Slip on Jelly Slip The on Box Branco Project qw1EqrT

O seu endereço de e-mail não será publicado. Campos obrigatórios são marcados com *

Excel Prático © Todos os direitos reservados. 2014 - 2017

Descrição

Uma ótima escolha para os pequenos admiradores e torcedores fanáticos, a Camisa Infantil do Brasil, versão torcedor 2018, fabricada pela Super Bolla, é a pedida certa para demonstrar seu amor pela ...

email
Fino Scarpin Verniz Nude VIA Scarpin Bico UNO VIA 5Xz4xqwP
ShareThis Copy and Paste