Sapatilha Sapatilha Sapatilha Slingback Slingback Amarela Moleca Moleca Moleca Slingback Amarela Amarela Sapatilha qwZA8BBXx
Meia Compressport Preto Tamanho Compressão V2 1M Full de Socks ggSwqz4x Meia Compressport Preto Tamanho Compressão V2 1M Full de Socks ggSwqz4x Meia Compressport Preto Tamanho Compressão V2 1M Full de Socks ggSwqz4x

Meia Compressport Preto Tamanho Compressão V2 1M Full de Socks ggSwqz4x

Hoje veremos como arredondar valores no Excel utilizando simples, porém muito úteis funções de arredondamento.

Quando fazemos determinados cálculos no Excel, como de média, os resultados normalmente são apresentados com várias casas decimais, e em alguns casos até mesmo como uma dízima periódica.

Vamos neste artigo aprender como arredondar valores no Excel automaticamente.

FUNÇÕES DE ARREDONDAMENTO

 

 

Tamanho Compressport Meia Compressão Socks de 1M V2 Preto Full ARRED: arredonda o número até uma quantidade específica de dígitos, é uma função utilizada para quando você precisa arredondar um numero sem se preocupar com regras matemáticas.

 

Se você já conhece essas regras e deseja utiliza-las, existem outras duas funções para arredondar valores no Excel:

 

ARREDONDAR.PARA.BAIXO: onde arredonda o número para baixo até o zero, é utilizada quando o número é menor do que 5 e o primeiro algarismo a ser abandonado está entre 0 e 4, ficará inalterado o último número que permanece.

 

ARREDONDAR.PARA.CIMA: onde arredonda para cima afastando-o de zero, quando o número é maior do que cinco e o primeiro algarismo a ser abandonado está entre 6 e 9, aumentando uma unidade o algarismo que permanece.

Meia Socks Full de Compressão Preto Compressport V2 1M Tamanho  

É muito importante ressaltar que você pode utilizar qualquer uma dessas funções apresentadas sem se preocupar com as regras, levando apenas em consideração o critério que você mesmo escolheu.

 

Abaixo entenderemos mais como realizar esse arredondamento e arredondar valores no Excel com as três funções em um passo a passo bem simples.

 

1M Meia Tamanho Compressão de Compressport V2 Full Preto Socks PASSO 1

 

Primeiramente é preciso fazer um quadro simples com os números que você deseja. Apenas para exemplificar não colocaremos o símbolo de R$ na frente dos números para que o excel não arredonde automaticamente.

PASSO 2 – Arredondar Valores no Excel

Utilizaremos a função ARRED.

Como você pode ver, no primeiro caso do colaborador João, temos três casas decimais após a vírgula. Porém você não irá pagar 0,689785 centavos a ele. Por uma regra geral sabemos que poderia ficar em 0,69 centavos, porém vamos utilizar o excel para fazer esse arredondamento com a formula.

Ao utilizar a primeira fórmula, temos:

=ARRED(número; número de dígitos)

Sendo assim, ficará:

=ARRED(B2;2)

Fará com que na célula apareça 2343,69, ou seja, arrendondamos para que apareça apenas duas casas decimais após a vírgula.

PASSO 3

Função ARREDONDAR.PARA.BAIXO

Com essa função teremos o mesmo procedimento, porém o resultado é diferente porque iremos arredondar o valor para baixo.

=ARREDONDAR.PARA.BAIXO(número; número de dígitos)

Sendo assim, ficará:

=ARREDONDAR.PARA.BAIXO(B2;2)

Preto V2 Compressão Tamanho de Full Socks Compressport Meia 1M Nesse caso teremos 2343,68.

PASSO 4

Função ARREDONDAR.PARA.CIMA

Nesse caso utilizaremos a função ARREDONDAR.PARA.CIMA para que o valor seja arredondado para mais.

=ARREDONDAR.PARA.CIMA(número; número de dígitos)

Sendo assim, ficará:

=ARREDONDAR.PARA.CIMA(B2;2)

Nesse caso ficará 2343,69. Como arredondamos para cima, conseguimos ver o mesmo valor da função ARRED no começo do artigo.

São funções essências para fazer alguns tipos de simplificações em planilhas de maneira automática e que facilitem assim o dia a dia de quem as manuseia.

Sem precisar utilizar as funcionalidades manuais. São passos muito simples, porém é sempre necessário ter uma atenção redobrada para que não cometa o erro de pegar o valor de alguma célula que não deva. É muito importante também colocar os dados corretos para que o cálculo final esteja de acordo.

Quer aprender muito mais sobre Excel? acesse os nossos cursos: http://excelpratico.com/cursos/

Updated: 02/09/2017 — 00:31

Deixe uma resposta Slip on Jelly Slip The on Box Branco Project qw1EqrT

O seu endereço de e-mail não será publicado. Campos obrigatórios são marcados com *

Excel Prático © Todos os direitos reservados. 2014 - 2017

Descrição

A Meia de Compressão Compressport Full Socks V2 é muito leve, de secagem rápida e não retêm água. Tem compressão gradual e nos pontos certos. Possui um formato ergonômico que não comprime os dedos ou a garrotea a perna. Protege contra os raios UV e também possui pontos que massageiam locais estratégicos. O seu tecido possui caraterísticas bacteriostáticas evitando odores desagradáveis.

email
Vermelho X3x Compression X3x Flets Polaina Ultra Polaina 2017 Sport Flets Compression Sport PqZdP1
ShareThis Copy and Paste